看盘指标公式,私募机构看盘软件

缠论主图通达信指标公式源码

搜索缠论选股缠论工具包

确定一支股票的盘大、盘小主要看什么指标。谢谢。

一般在股票看盘器里按F10查看股票基本信息里,查看“流通A股(亿股)”是多少就可以看出来了,2-3亿以下的大概都应该算小盘股了

股市最好用的指标公式是什么

OBV和RSI、DMI这些指标也不错。
指标讲的东西都是一样的,关键是你要看懂内容

把股票看盘公式改成选股公式,改成出‘有庄’就能选出来

VAR1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
JJ:=DYNAINFO(11);
P:=55;S:=8;M1:=3;
财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10;
神:=EMA(财,M1);
BTJ11:=(C-JJ)/JJ<-0.03;
BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
BTJ3:=CROSS(财,神) AND 财<-0.3;
BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);
XG:BTJ811;
你发的公式不全,在网上补齐后再给你重新做成选股公式,够诚意吧?加点分呗

通达信超精准买逃主图指标公式怎么用

指标拷贝到公式里,下面都有意义说明,自己看一下就明白了。

通达信最牛最全主图指标公式怎么样

没有最牛的指标,只有最熊的指标

返回顶部