通达信5浪指标公式,三浪必吃公式指标

请高手把通达信里的布局主升浪指标改成选股公式

P13:=MA(C,13);
VAR1:=HHV(H,9)-LLV(L,9);
VAR2:=HHV(H,9)-C;
截图没有意义,要文字说明。没有指定选股条件,无法编写。

通达信自动画波浪理论主图指标公式 好用吗

别说自动画了 就是人来话 都画不准。更容易造成假信号

有了这个指标,再也不会错过主升浪了(无未来)通达信指标公式源码

1、当市场利率为5%时,收益率也应等于5%,所以价格为20/收益率=400元。
2、当市场利率从5%上升到8%时,由于市场利率大于收益率,导致价格下跌;由于收益固定为20元,则价格=20/8%=250元

通达信哪些指标公式好用啊 ?太多了 怎么选啊

通达信软件系统中自带很多指标公式,可根据每个人炒股方式方法,短期用波段、超买超卖类型的,长期的用大势、趋势类型,就看个人的爱好喽。众多的常用指标只能做为参考,只要你把其中一个指标学精整通都会运用的很好的。如cci,macd,rsi,kdj等虽大家都用,但每个人领会的不同,产生的结果相差万里喽。所以没有什么好指标,坏指标之说,适合自己的并精通的就是最好的指标喽。下面送给你本人自用的简单实用的指标公式原码一个,认真去操作就会明白,大道至简的方法。顶:PEAK(CLOSE,10,1);
底:TROUGH(CLOSE,10,1),COLORCYAN;
DRAWICON(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.97,7);
DRAWTEXT(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.94,'买入');
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.04,8);
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.01,'止损');

通达信 缠论 自动画笔指标,哪位分享给我。先谢谢了

我有通达信版本的,还画得比较准确,节约了很多时间。叫缠变千机,你自己去搜吧,发了会被删除。

哪个高手有没有自动画斐波那契时间周期的指标??

自己画也行啊

返回顶部